Commit dc541580 authored by Erkka Rinne's avatar Erkka Rinne
Browse files

Add GAMS version check

GAMS distribution should be 24.0 or alter to support e.g. double dollar commands.
parent d8ccc397
......@@ -72,6 +72,9 @@ References
==========================================================================
$offtext
* Check current GAMS version
$ife %system.gamsversion%<240 $abort GAMS distribution 24.0 or later required!
* Set default debugging level
$if not set debug $setglobal debug 0
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment